Smartvoice

Incident Report for Smartvoice

Resolved

SFP Hardware error - Error resulted in low laser strength. SFP have been fixed. Issue related to storage in datacenter.
Posted Oct 17, 2022 - 11:21 CEST

Monitoring

Solution being monitored .
Posted Oct 17, 2022 - 10:55 CEST

Update

We are having a network issue in our datacenter - network and datacenter service is on the case
Posted Oct 17, 2022 - 10:22 CEST

Investigating

We have a incident with call breaks down.
Posted Oct 17, 2022 - 09:48 CEST
This incident affected: Telephony network connectivity (Core Network Gjøvik).