Smartvoice

Incident Report for Smartvoice

Resolved

Feilen ble rettet 07:59.
Posted Dec 17, 2021 - 09:45 CET

Monitoring

Feilen ble rettet 07:59.Ved spørsmål ta kontakt på 23144000.
Posted Dec 17, 2021 - 08:13 CET

Update

We are continuing to investigate this issue.
Posted Dec 17, 2021 - 07:39 CET

Investigating

Det er feil på løsningen.Vi feilretter.
Posted Dec 17, 2021 - 07:39 CET
This incident affected: Core Services (WebRTC Proxy).